Instabilidade no serviço do Pix ( cash-in cash-out)
Incident Report for Celcoin
Resolved
O incidente foi resolvido.
Posted Jan 14, 2022 - 07:51 GMT-03:00
Investigating
Identificamos um problema e estamos trabalhando pra resolver o mais rápido possível.
Posted Jan 13, 2022 - 19:20 GMT-03:00
This incident affected: Pix (Pix-Cash-in, Pix-Cash-out, Pix-DICT).