Instabilidade no serviço Recarga Telefonia
Incident Report for Celcoin
Resolved
O incidente foi resolvido.
Posted Jan 19, 2022 - 13:08 GMT-03:00
Identified
Identificamos o problema e estamos trabalhando na correção.
Análise inicial: Instabilidade nas recargas da Operadora Oi
Prazo: 30 minutos
Posted Jan 19, 2022 - 12:05 GMT-03:00
Investigating
Identificamos um problema e estamos trabalhando pra resolver o mais rápido possível.
Posted Jan 19, 2022 - 11:57 GMT-03:00
This incident affected: Recargas (Recarga Telefonia).