Instabilidade no serviço - PIX- CASH-IN

Incident Report for Celcoin

Resolved

O Incidente foi resolvido. Disponibilizaremos um RCA em breve.
Posted Jul 16, 2025 - 12:52 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jul 16, 2025 - 12:08 GMT-03:00

Investigating

Identificamos uma anormalidade e nossa equipe está trabalhando para resolvê-la o mais rápido possível.
Posted Jul 16, 2025 - 11:01 GMT-03:00
This incident affected: Pix (Pix Depósito (cash-in)).