Instabilidade no serviço da API openfinance (V4/V5)
Incident Report for Celcoin
Resolved
O incidente foi resolvido.
Posted Jan 11, 2022 - 00:14 GMT-03:00
Monitoring
Implementamos uma correção e estamos acompanhando.
Posted Jan 10, 2022 - 21:24 GMT-03:00
Identified
Identificamos o problema e estamos trabalhando na correção.
Análise inicial: Falha nas requisições internas da API
Prazo: 5 minutos
Posted Jan 10, 2022 - 21:19 GMT-03:00
Investigating
Identificamos um problema e estamos trabalhando pra resolver o mais rápido possível.
Posted Jan 10, 2022 - 20:52 GMT-03:00
This incident affected: Pagamentos de Contas (Consulta CIP/Boletos), Recargas (Recarga Telefonia), and APIs (API v4 REST, API v5 REST).