Instabilidade no serviço do Pix ( cash-in)
Incident Report for Celcoin
Resolved
Alerta normalizado.
Posted Jan 21, 2022 - 08:27 GMT-03:00
Investigating
Alerta com o serviço: service:pixwebhookservice DOWN.
Posted Jan 21, 2022 - 00:06 GMT-03:00
This incident affected: Pix (Pix Depósito (cash-in)).