Instabilidade no serviço de recargas Oi
Incident Report for Celcoin
Resolved
Intermitência nas transações finalizada.
Posted Jan 16, 2022 - 02:24 GMT-03:00
Investigating
Informamos que está havendo intermitência nas transações da operadora OI. Sem previsão de normalização.
Posted Jan 15, 2022 - 23:40 GMT-03:00
This incident affected: Recargas (Recarga Telefonia).