Instabilidade em alguns serviços
Incident Report for Celcoin
Resolved
This incident has been resolved.
Posted Apr 05, 2024 - 21:05 GMT-03:00
Update
A instabilidade no Arranjo PIX foi normalizada, continuamos a monitorar o ambiente acompanhando a regularização.
Posted Apr 05, 2024 - 20:35 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 05, 2024 - 19:56 GMT-03:00
Investigating
Identificamos um problema e estamos atuando pra resolver o mais rápido possível.
Posted Apr 05, 2024 - 16:43 GMT-03:00
This incident affected: Pagamentos de Contas (Consulta CIP/Boletos, Efetivação Concessionárias, Tributos), Pix (Pix Depósito (cash-in), Pix Retirada (cash-out), Consulta chaves Pix (Dict), Webhook Confirmação, Geração QRCODE), Recarga Digital (Google Play, Correios, Ifood, League of Legends, Oi TV, PSN Store, SKY TV, Spotify, STEAM, Uber, Xbox Live), and Recarga Telefonia (Recarga TIM, Recarga CLARO, Recarga VIVO).