Instabilidade no serviço Painel Celcoin

Incident Report for Celcoin

Resolved

O incidente foi resolvido.
Posted Feb 02, 2026 - 14:06 GMT-03:00

Monitoring

Estamos monitorando atentamente a estabilização do ambiente.
Posted Feb 02, 2026 - 13:35 GMT-03:00

Investigating

Identificamos uma anormalidade e nossa equipe está trabalhando para resolvê-la o mais rápido possível.
Posted Feb 02, 2026 - 12:04 GMT-03:00
This incident affected: Painel Celcoin and Cel_Cash (Painel).