Intermitência em Recarga Telefonia
Incident Report for Celcoin
Resolved
Incidente resolvido.
Posted Jan 21, 2022 - 11:29 GMT-03:00
Update
Alerta normalizado no momento, podendo possuir oscilações.
Posted Jan 21, 2022 - 08:36 GMT-03:00
Identified
Ocorrendo intermitência na operadora VIVO, sem previsão de normalização.
Posted Jan 21, 2022 - 07:53 GMT-03:00
This incident affected: Recargas (Recarga Telefonia).